Alerta problemas
Hola Tengo un problema con las alertas me las anuncia con un numero le doy un clip y alli estan pero cuando quiero ir al link de los mensajaes me di...

Hola

Tengo un problema con las alertas me las anuncia con un numero le doy un clip y alli estan pero cuando quiero ir al link de los mensajaes me dice 404 not Found .

Que hago?
¿Puedes poner la URL a la que te mandan los mensajes?
  • Temas personalizados (HTML5, flat, responsive, SEO Friendly, etc)
  • Plugins y sistemas personalizados (Galería de imagenes, Bolsa de Trabajo, etc)
me pude explicar mejor que no entiendo
(21 Aug, 2015, 4:37 am)treyfas escribió: me pude explicar mejor que no entiendo


@BitLiberal te esta diciendo que dejes la url del mensaje, vos indicas que te enviá a una pagina 404, entonces indica cual es la url que sale en tu navegador de esa pagina 404, y también fijate antes de dar click al mensaje al poner el mouse encima que url te muestra en tu navegador.
¿Has modificado de alguna forma el archivo alerts.php, como cambiarle el nombre, o no lo has subido? Porque el servidor no encuentra ese archivo.

Resubelo del ultimo paquete.
ATENCION: el archivo alerts.php en la carpeta raiz, NO en la carpeta de plugins. En la de plugins solo va el plugin.
  • Temas personalizados (HTML5, flat, responsive, SEO Friendly, etc)
  • Plugins y sistemas personalizados (Galería de imagenes, Bolsa de Trabajo, etc)
ya se pudo solucionar gracias pero se ven los mensajes cuando abro la ventana de alertas la pequeña las letras en blanco
y otra cosa cuando le di para que me elimine todas las alertas me dio este mensaje

Protection url active, string not allowed !
Colaboradores
XEDE BitLiberal
This forum uses Lukasz Tkacz MyBB addons.